在线检测未来函数

同花顺多空博弈指标公式

来源:Internet,编辑:股旁网,2012-04-05

Var1:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
Var2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var3:=SMA(Var2,13,8);
高抛: 90, POINTDOT;
低吸: 0, POINTDOT;
多方能量: SMA(Var3,13,8);
空方能量: SMA(Var1,21,8);
买进: IF(CROSS(多方能量,45),18,-4);
卖出: IF(CROSS(45,多方能量),18,-4);
强弱分界: 45, CIRCLEDOT;

同花顺多空博弈指标公式

 

相关文章