在线检测未来函数

通达信趋势顶底优化指标公式

来源:Internet,编辑:股旁网,2013-02-21

90,COLOR9966FF,LINETHICK2;
80,COLOR996699;
12,COLORCC6633,LINETHICK2;
50, CIRCLEDOT,COLOR000000;
长期线:MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19)+100,COLOR9900FF;
短期线:-100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6))+100,COLORRED;
中期线:EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4)+100,COLORYELLOW,LINETHICK2;
QQ:=MA(C,30)>=REF(MA(C,30),1);
DRAWTEXT(短期线<12 AND C>MA(C,36) AND QQ,短期线*1.02,'少买点?'),COLORGREEN;

通达信趋势顶底优化指标公式

 

相关文章