在线检测未来函数

通达信猪无能操股指标公式

来源:Internet,编辑:股旁网,2013-03-19

Var1:=(HHV(HIGH,21)-C)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
Var2:=(C-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var3:=SMA(Var2,13,8);
抛:90,COLORyellow;
吸:0,POINTDOT;
多: SMA(Var3,13,8),COLORBLUE,linethick2;
空: SMA(Var1,21,8),COLORRED,linethick2;
买进: IF(CROSS(多,45),18,-4),linethick2;
卖出: IF(CROSS(45,多),18,-4),linethick2;
强弱轴:45,COLORff9999;

通达信猪无能操股指标公式

 

相关文章