在线检测未来函数

通达信飞翔量趋势指标公式

来源:Internet,编辑:股旁网,2013-04-14

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
MAVOL1:SMA(VOLUME,3,1);
MAVOL2:SMA(VOLUME,5,1);
MAVOL3:SMA(VOLUME,8,1);
MAVOL4:SMA(VOLUME,13,1);
MAVOL5:SMA(VOLUME,21,1);

通达信飞翔量趋势指标公式

 

相关文章