在线检测未来函数

通达信实战助手指标公式

来源:Internet,编辑:股旁网,2013-07-09

Var3:=(2*CLOSE+HIGH+LOW)/4;
Var4:=LLV(LOW,34);
Var5:=HHV(HIGH,34);
散户: EMA((Var3-Var4)/(Var5-Var4)*100,13) ;
新庄: EMA(0.667*REF(散户,1)+0.333*散户,2) ;
高抛低吸分界线: 50;
卖1:if(CROSS(散户,75) AND 新庄<散户,50,2);
卖2:if(CROSS(新庄,散户) AND 新庄>75,55,2);
逢低吸呐: IF(CROSS(散户,新庄) AND 散户<13,25,10),colorred,linethick2;

通达信实战助手指标公式

 

相关文章