在线检测未来函数

通达信简单做股票指标公式

来源:Internet,编辑:股旁网,2014-03-21

BIASA :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIASB :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIASC :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
SS :MA(BIASA+BIASB+BIASC,2)/15,COLORBLUE;
MA(SS,3);

通达信简单做股票指标公式

 

相关文章