在线检测未来函数

通达信牛蒡CR指标公式

来源:Internet,编辑:股旁网,2014-04-25

MID:=REF(HIGH+LOW,1)/2;
CR:SUM(MAX(0,HIGH-MID),26)/SUM(MAX(0,MID-LOW),26)*100,COLORWHITE;
MA1:REF(MA(CR,11),1+11/2.5),COLORYELLOW;
MA2:REF(MA(CR,19),1+19/2.5),COLORMAGENTA;
MA3:REF(MA(CR,35),1+35/2.5),COLORGREEN;
MA4:REF(MA(CR,53),1+53/2.5),COLORLICYAN;

通达信牛蒡CR指标公式

 

相关文章