在线检测未来函数

通达信懒人线主图指标公式

来源:Internet,编辑:股旁网,2014-05-04

波:MA(C,13)+ABS(MA(C,13)-REF(MA(C,13),3))COLORFFFF00,DOTLINE;
FS:=MA(C,13)+MA(C,13)-REF(MA(C,13),3);
浪:IF(MA(C,13)<FS,FS,MA(C,13)),COLORA0FFFF;
DRAWTEXT_FIX(1,0.015,0.03,0,'懒人操盘:立上浪时,一路持有,波大于浪离场。')COLORA0FFFF;

通达信懒人线主图指标公式

 

相关文章