在线检测未来函数

通达信MACD脉冲指标公式

来源:Internet,编辑:股旁网,2014-07-31

0,COLOR0080FF,LINETHICK2;
0.35,COLORFF0000;
A:=EVERY(C,20)/C;
A1:=C/C;
A2:=(A1-A)/A*100;
DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
冒牌脉冲:(A2-REF(A2,1))*-0.01,COLOR00FF00;

通达信MACD脉冲指标公式

 

相关文章