在线检测未来函数

大智慧耐人寻味指标公式

来源:Internet,编辑:股旁网,2014-08-18

MTM:=C-REF(C,1);
DX:100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
松班:1-dx,colorff0099,linethick2;
n:=0.2;
散筹估算:=(WINNER(C*1.1)-WINNER(C*n))*100;{1.1-0.9}
散筹估算1:=(WINNER(C*1.2)-WINNER(C*n))*100;
散筹估算2:=(WINNER(C*1.3)-WINNER(C*n))*100;
散筹估算3:=(WINNER(C*1.4)-WINNER(C*n))*100;
散筹估算4:=(WINNER(C*1.5)-WINNER(C*n))*100;
散筹估算5:=(WINNER(C*1.6)-WINNER(C*n))*100;
散筹:1-散筹估算+95,COLORRED,LINETHICK2;
散筹1:1-散筹估算1+95;
散筹2:1-散筹估算2+95;
散筹3:1-散筹估算3+95;
散筹4:1-散筹估算4+95;
散筹5:1-散筹估算5+95,linethick4;
强弱分界:80,COLOR008364,LINETHICK2;
获利筹码:WINNER(C)*100,COLORGREEN,linethick4;
xg:散筹>强弱分界;

大智慧耐人寻味指标公式

 

相关文章