在线检测未来函数

通达信股心电图指标公式

来源:Internet,编辑:股旁网,2014-09-11

正:=BARSLAST(CROSS(C,MA(C,21)));
反:=BARSLAST(CROSS(MA(C,21),C));
脉冲:2*(正-反),COLORCYAN;
顺:=BARSLAST(CROSS(MA(C,5),MA(C,63)));
逆:=BARSLAST(CROSS(MA(C,63),MA(C,5)));
经络:逆-顺,COLOR7F00FF,LINETHICK2;
IF(脉冲>经络,经络,DRAWNULL),COLORGREEN,LINETHICK2;

通达信股心电图指标公式

 

相关文章