在线检测未来函数

通达信穿插主图指标公式

来源:Internet,编辑:股旁网,2014-11-10

穿插1:=SMA(HHV(HIGH,5)+LLV(LOW,5)-C,3,1);
穿插2:=SMA(HHV(HIGH,15)+LLV(LOW,15)-C,3,1)LINETHICK2;
穿插3:=SMA(HHV(HIGH,30)+LLV(LOW,30)-C,3,1)LINETHICK2;
穿插:EMA((穿插1+穿插2+穿插3)/3,5),LINETHICK2,COLORGREEN;

通达信穿插主图指标公式

 

相关文章