在线检测未来函数

大智慧强股追踪指标公式

来源:Internet,编辑:股旁网,2015-07-31

VarA:=AMOUNT/VOL/100;
VarB:=SUM(VOL,13);
MB:=(CLOSE-DMA(VarA,VOL/VarB))/DMA(VarA,VOL/VarB)*100+50 ;
多头脉搏:MB, LINETHICK2,COLOR3300CC;;
LC:=REF(CLOSE,1);
强弱分界线:REVERSE( SMA(MAX(CLOSE-LC,0),18,1)/SMA(ABS(CLOSE-LC),18,1)*10)+50;
A请您关注: CROSS(MB,30)*50, LINETHICK2,COLOR3300CC;

大智慧强股追踪指标公式

 

相关文章