在线检测未来函数

通达信快枪手指标公式

来源:Internet,编辑:股旁网,2015-08-19

MA1:=MA(CLOSE,6);
MA2:=MA(CLOSE,13);
MA3:=MA(CLOSE,25);
MA4:=MA(CLOSE,50);
短期:MA(CLOSE,6)-MA(CLOSE,13)COLOR8800EE;
中期:MA(CLOSE,13)-MA(CLOSE,25)COLORRED,LINETHICK2;
长期:MA(CLOSE,25)-MA(CLOSE,52)COLOR00EEEE;

通达信快枪手指标公式

 

相关文章