在线检测未来函数

通达信铁规则主图指标公式

来源:Internet,编辑:股旁网,2015-08-26

M1:=5;
M2:=10;
M3:=20;
M4:=60;
EXP1:EXPMA(CLOSE,M1)LINETHICK2;
EXP2:EXPMA(CLOSE,M2)LINETHICK2;
EXP3:EXPMA(CLOSE,M3)LINETHICK2;
EXP4:EXPMA(CLOSE,M4)LINETHICK2;

通达信铁规则主图指标公式

 

相关文章