在线检测未来函数

通达信百分之百抓牛指标公式

来源:Internet,编辑:股旁网,2015-10-19

FL:=MA(CLOSE,15)+ABS(MA(CLOSE,15)-REF(MA(CLOSE,15),1)),COLORWHITE;
FS:=MA(CLOSE,15)+MA(CLOSE,15)-REF(MA(CLOSE,15),1),COLORWHITE;
BB:IF(MA(CLOSE,5)<FS,FS,MA(CLOSE,5)),COLORWHITE;
NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
止损线: EMA(COST(60),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

通达信百分之百抓牛指标公式

 

相关文章