在线检测未来函数

通达信双周期MACD指标公式

来源:Internet,编辑:股旁网,2015-12-23

本DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
本DEA:EMA(本DIF,9);
MACD:(本DIF-本DEA)*2,COLORSTICK;
下DIF:EMA(CLOSE,3)-EMA(CLOSE,7);
下DEA:EMA(下DIF,3);

通达信双周期MACD指标公式

 

相关文章