在线检测未来函数

通达信大盘建仓买点指标公式

来源:Internet,编辑:股旁网,2016-01-25

VARGDT1:=LLV(INDEXL,120);
VARGDT2:=HHV(INDEXH,250);
操盘线:=EMA((INDEXC-VARGDT1)/(VARGDT2-VARGDT1)*4,4);
大盘建仓买点:CROSS(0.3,操盘线);

通达信大盘建仓买点指标公式

 

相关文章