在线检测未来函数

通达信大盘指标指标公式

来源:Internet,编辑:股旁网,2016-03-21

N:=9;
M:=3;
KK:=LLV(LOW,N);
EE:=HHV(HIGH,N);
YY:=EMA((CLOSE-KK)/(EE-KK)*100,M);
MM:=EMA(YY,M);
AA:MA(MM,M);
AZ:18;
BZ:50;
CZ:88;
CC:=(CLOSE/AA);
MA1:=MA(CC*(2*CLOSE+HIGH+LOW)/4,3);
MAAA:=((MA1-AA)/AA)/3;
TMP:=MA1-MAAA*MA1;
J:IF(MM<=AA,AA,DRAWNULL),LINETHICK3,COLORCYAN;
A:=MM,LINETHICK2,COLORYELLOW;
X:=IF(MM<=AA,MM,DRAWNULL),LINETHICK2,COLORGREEN;

通达信大盘指标指标公式

 

相关文章