在线检测未来函数

通达信线全是线指标公式

来源:Internet,编辑:股旁网,2016-04-11

VAR0:(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
MB1:EMA(VAR0,5);
MB2:EMA(MB1,2),COLORBLUE;
MB3:EMA(MB2,2),COLORBLUE;
MB4:EMA(MB3,2),COLORBLUE;
MB5:EMA(MB4,2),COLORBLUE;
MB6:EMA(MB5,2),COLORBLUE;
MB7:EMA(MB6,2),COLORBLUE;
MB8:EMA(MB7,2),COLORBLUE;
MB9:EMA(MB8,2),COLORBLUE;
MB10:EMA(MB9,2),COLORBLUE;
MB11:EMA(MB10,2),COLORBLUE;
MB12:EMA(MB11,2),COLORBLUE;
MB13:EMA(MB12,2),COLORBLUE;
MB14:EMA(MB13,2),COLORBLUE;
{信号就是白线拐头来黄色的红线是黄线拐头};

通达信线全是线指标公式

 

相关文章