在线检测未来函数

通达信MACD阻击点指标公式

来源:Internet,编辑:股旁网,2016-09-06

A:0,COLORGRAY;
DIF:=EMA(CLOSE,9)-EMA(CLOSE,23);
DEA:=EMA(DIF,6);
趋势1:=(DIF-DEA)*2;
STICKLINE(REF(趋势1,1) >趋势1, 趋势1,REF(趋势1,1),2.6,1),COLORCYAN ;
STICKLINE(REF(趋势1,1)<趋势1, 趋势1,REF(趋势1,1),2.6,1), COLORRED;
DRAWICON(CROSS(趋势1,A),0,13);

通达信MACD阻击点指标公式

 

相关文章