在线检测未来函数

通达信龙凤呈祥指标公式

来源:Internet,编辑:股旁网,2017-05-26

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
持股线:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年线:=EMA(CLOSE,243);
VAR0:=EMA(CLOSE,3);
多空:持股线-(VAR0-持股线),COLORLIMAGENTA;
乾坤:年线-(VAR0-年线),COLORBLUE,LINETHICK2;
CG:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORYELLOW;
CG1:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORYELLOW;
CG2:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORYELLOW,LINETHICK2;

通达信龙凤呈祥指标公式

 

相关文章