在线检测未来函数

通达信开天辟地主图指标公式

来源:Internet,编辑:股旁网,2018-01-22

N:=20;M1:=3;M2:=6;M3:=12;M4:=24;M5:=5;
第三道:MA(CLOSE,N),LINETHICK2,COLORRED;
上轨:BOLL+2*STD(CLOSE,N),LINETHICK2;
下轨:BOLL-2*STD(CLOSE,N),LINETHICK2;
第二道:(MA(CLOSE,M1)+MA(CLOSE,M2)+MA(CLOSE,M3)+MA(CLOSE,M4))/4,LINETHICK2,COLORBLUE;
第一道:MA(CLOSE,M1),LINETHICK2,COLORWHITE;

通达信开天辟地主图指标公式

 

相关文章