在线检测未来函数

同花顺多重乖离指标公式

来源:Internet,编辑:股旁网,2018-03-09

b1:=(C-MA(C,5))/MA(C,5);
b2:=(C-MA(C,10))/MA(C,10);
b3:=(C-MA(C,20))/MA(C,20);
b4:=(C-MA(C,30))/MA(C,30);
b5:=(C-MA(C,60))/MA(C,60);
b6:=(C-MA(C,120))/MA(C,120);
dif:100*MA((b1+b2+b3+b4+b5+b6)/6,5);
dea:MA(dif,9);
MACD:2*(dif-dea),Color3d;

同花顺多重乖离指标公式

 

相关文章