在线检测未来函数

通达信抓牛头选股指标公式

来源:Internet,编辑:股旁网,2019-03-13

AA05:=MA(C,5);
五日乖离率:=(C-AA05)/AA05*100;
AA30:=MA(C,30);
三拾日乖离率:=(C-AA30)/AA30*100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
买入:IF(FILTER(MR,10),1,0);

通达信抓牛头选股指标公式

 

相关文章