载入中...
在线检测未来函数
载入中...

通达信乖离率上穿0轴抓涨停及选股指标公式

来源:Internet,编辑:股旁网,2019-08-29

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,13))/MA(C,13)*100;
BIAS3:=(C-MA(C,26))/MA(C,26)*100;
乖离1:(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离2:MA(乖离1,3);
0;

{
选股公式:

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,13))/MA(C,13)*100;
BIAS3:=(C-MA(C,26))/MA(C,26)*100;
乖离1:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离2:=MA(乖离1,3);
轴:=0;
XG:CROSS(乖离1,轴) AND CROSS(乖离2,轴);
}

通达信乖离率上穿0轴抓涨停及选股指标公式

 

通达信乖离率上穿0轴抓涨停及选股指标公式的选股公式如下:

相关文章