载入中...
在线检测未来函数
载入中...

通达信底部建仓信号指标公式

来源:Internet,编辑:股旁网,2020-01-09

VAR1:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VAR2:=SMA(SMA(VAR1,3,1),3,1);
VAR3:=LLV(LOW,26);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*4,4)*25;
开始建仓:IF((VAR5<5),0.65,0),COLORWHITE;
提醒加仓:FILTERX(开始建仓,5),COLORRED,LINETHICK2;
 

通达信底部建仓信号指标公式

 

通达信底部建仓信号指标公式的选股公式如下:

http://www.gupang.com/202001/49570.html

http://www.gupang.com/202001/49571.html

相关文章