在线检测未来函数

擒贼先擒王主图之妖股选股指标公式

来源:Internet,编辑:股旁网,2020-10-16

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/101A322H020.html

ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
上:=(1+7/100)*DD;
乖离涨停2:=O>上 AND ZT;
妖股:乖离涨停2;

擒贼先擒王主图之妖股选股指标公式

 

相关文章