在线检测未来函数

通达信黑马倍量指标公式

来源:Internet,编辑:股旁网,2022-09-22

本文指标含有选股公式如下:
股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

底:20,COLOR00BF00;
支撑:44,COLORRED;
顶:75,COLOR007300;
N:=14;
LC:=REF(CLOSE,1);
预警】:SMA(maX(CLOSE-LC,0),N,1)/SMA(Abs(CLOSE-LC),N,1)*100,COLORMAGENTA,LINETHICK2;
DRAWICON(crOSS(80,【预警】),【预警】,15);
DRAWICON(CROSS(【预警】,30),30,25);
Vvol:=IF(CURRBARSCOUNT=1 AND PERIOD=5,V*240/FROMOPEN,DRAWNULL),NODRAW;
量:=V,VOLstICK;
倍量2:=(V/REF(V,1)>=1.91 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),NODRAW,COLORYELLOW;
梯量:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3,NODRAW,COLOR824173;
DRAWICON((倍量2=1 OR 梯量=1) AND 【预警】>68,70,27);

通达信黑马倍量指标公式

相关文章