在线检测未来函数

通达信钱满仓指标公式

来源:Internet,编辑:股旁网,2023-01-17

本文指标含有选股公式如下:
股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

X_1:=AMOUNT;
X_2:=1.9;
X_3:=vol/REF(VOL,1)>1.97;
X_4:=CLOSE>OPEN;
X_5:=ma(CLOSE,12)>MA(CLOSE,26);
X_6:=CLOSE/REF(CLOSE,1)>1.09465;
满仓:REF(X_1,1)<=X_1*X_2 AND X_3 AND X_4 AND X_5 AND X_6,COLORBROWN;
stICKLINE(金满仓,2.5,3.5,3,0),COLORWHITE;
STICKLINE(金满仓,0,3,7,0),COLORRED;
STICKLINE(金满仓,0,1.5,10,0),COLORYELLOW;
DRAWTEXT(金满仓,3,'钱满仓'),COLORGREEN;

通达信钱满仓指标公式

相关文章