在线检测未来函数

大智慧长线之王指标公式

来源:Internet,编辑:股旁网,2015-12-24

RSV144:=(CLOSE-LLV(LOW,144))/(HHV(HIGH,144)-LLV(LOW,144))*100;
长K144:=SMA(RSV144,30,1);
长D144:=SMA(长K144,3,1);
长J144:3*长K144-2*长D144,COLOR0000FF,LINETHICK3;
DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,20,1); {未来函数}
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,90,2);{未来函数};

大智慧长线之王指标公式

 

相关文章