在线检测未来函数

同花顺大顶初现指标公式

来源:Internet,编辑:股旁网,2018-09-10

N:=3;
M:=5;
大盘生命指数: EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),M)/4;
大盘生命量能:IF(大盘生命指数>23.16,大盘生命指数,0);
强势: 21;
生命分水岭: 10;

同花顺大顶初现指标公式

 

相关文章