在线检测未来函数

通达信长线寻宝指标公式

来源:Internet,编辑:股旁网,2011-09-15

VAR1:=3;
VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(Sma(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
股价准备启动:IF(crOSS(VAR2,VAR1),100,0),COLORRED;
神秘买点:IF((VAR2 <= 3),25,0),COLORFF00FF;
机构建增补仓:IF((VAR2 < 5),45,0),COLOR00FF00;

通达信长线寻宝指标公式

相关文章