在线检测未来函数

通达信长牛线指标公式

来源:Internet,编辑:股旁网,2012-02-07

DIFF : Ema(CLOSE,12) - EMA(CLOSE,26);
DEA : EMA(DIFF,9);
macd : 2*(DIFF-DEA)*80, COLORstICK;
roc1:=(CLOSE-REF(CLOSE,14))/REF(CLOSE,14)*100;
ROC2:=(CLOSE-REF(CLOSE,11))/REF(CLOSE,11)*100;
HZ1:=EMA(ROC1,13),LINETHICK1,COLORYELLOW;
{www.gupang.com 股旁网_通达信股票指标公式}
HZ2:EMA(ROC1,4),COLORGREEN,LINETHICK1;

通达信长牛线指标公式

相关文章